IE8にリモートからコードが実行される脆弱性。ご注意を - ネットワーク管理者というお仕事

ネットワーク管理者というお仕事

元ネットワーク管理者のブログ。最初はネットワーク管理を中心に書いていましたが、最近はユーザ寄りのお話が多めです

Sponsored link 
上記の広告は1ヶ月以上更新のないブログに表示されています。
新しい記事を書く事で広告が消せます。
--.--.-- --:-- | スポンサー広告 | トラックバック(-) | コメント(-) |
Internet Explorer 8にリモートからコードが実行される脆弱性があるそうです。既にこの脆弱性を悪用しようと試みる攻撃が確認されているそうなので利用されている方は至急対策を。


 Internet Explorer 8 の脆弱性対策について(KB2847140)(CVE-2013-1347) (IPA)
 http://www.ipa.go.jp/security/ciadr/vul/20130507-ms.html


IE8は日本でもまだ使っている方が結構大そうです。

StatCounter Global Stats - Browser Version (Partially Combined) Market Share



2013/5/13追記:先日、本脆弱性を回避するためのツール(Fix it)が公開されました。上にあるIPAのページに簡単な説明とツールへのリンクがあります。












管理者にだけ表示

トラックバックURL↓
http://netstaff.blog92.fc2.com/tb.php/257-7cf0e881

| ホーム |  


上記広告は1ヶ月以上更新のないブログに表示されています。新しい記事を書くことで広告を消せます。