Adobe Reader およびAcrobat に脆弱性 - ネットワーク管理者というお仕事
FC2ブログ

記事一覧

Adobe Reader およびAcrobat に脆弱性

AdobeからAdobe ReaderおよびAcrobatに関するセキュリティアドバイザリが出ています。緊急度はクリティカルで既に悪用された事例が報告されているとのこと


 APSA13-02: Adobe Reader および Acrobat に関するセキュリティ情報(Adobe) 
 http://helpx.adobe.com/jp/acrobat/kb/cq02132056.html


まだパッチはリリースされておらず、設定で回避する必要がありますのでご注意を。設定方法は上のリンク先に記載されています。



ついでに、Shockwaveの旧バージョンに関する脆弱性情報も出ています。優先度は2ですが、shockwaveをお使いの方は確認しておいたほうが良いでしょう。

 APSB13-06:Adobe Shockwave Player に関するセキュリティアップデート公開(Adobe)
 https://helpx.adobe.com/jp/shockwave/kb/cq02121832.html



コメント

コメントの投稿

非公開コメント

サイト内検索 by google

カスタム検索

当ブログについて

プロフィール及び、当サイトのンテンツ利用に関する注意点(リンク、引用など)やプライバシーポリシーはこちらに書いております →はじめに&当サイトのコンテンツ利用及びプライバシーポリシーについて(2018/5/28改定)

NW以外の話題はこちらのブログで書いています。
・おすすめショップ・おすすめサイト情報局
・カマチの投資あれこれ

月別アーカイブ