Apache HTTP Serverの脆弱性を突くツールが出回っているそうです - ネットワーク管理者というお仕事

ネットワーク管理者というお仕事

元ネットワーク管理者のブログ。最初はネットワーク管理を中心に書いていましたが、最近はユーザ寄りのお話が多めです

Sponsored link 
ネタが無い時のセキュリティ情報という事で、こちらを。

 Apache HTTP Serverの脆弱性を突く「Apache Killer」――パッチは48時間以内にリリース予定(sourceforge.jp)


対象がApache1.3系および2系の全バージョンとのことですので、影響範囲は結構広そうですね。パッチが出るまでの暫定的な対処法についても上記ページに掲載されていますので、対象のサーバーを運用されている方はチェックしておいた方がいいでしょう。

このコメントは管理人のみ閲覧できます

2012.05.15 17:18 URL | - # [ 編集 ]












管理者にだけ表示

トラックバックURL↓
http://netstaff.blog92.fc2.com/tb.php/204-d5a3755d

| ホーム |