IE6 と IE7 にゼロデイ脆弱性 - ネットワーク管理者というお仕事

ネットワーク管理者というお仕事

元ネットワーク管理者のブログ。最初はネットワーク管理を中心に書いていましたが、最近はユーザ寄りのお話が多めです

Sponsored link 
上記の広告は1ヶ月以上更新のないブログに表示されています。
新しい記事を書く事で広告が消せます。
--.--.-- --:-- | スポンサー広告 | トラックバック(-) | コメント(-) |
IE6 と IE7 に脆弱性が見つかったそうです。修正パッチはまだありません。一方で既に本脆弱性をつく攻撃コードがネット上に公開されているとのことですので、皆さんご注意を(当ブログのアクセスを見るとまだIE6とIE7が5割程を占める状況です)。

  ・マイクロソフト、IE 6とIE 7にゼロデイ脆弱性の存在を確認(Computer World)

  ・JVNVU#515749 Microsoft Internet Explorer に脆弱性(JVNVU)


本件に関するマイクロソフトのセキュリティアドバイザリーはこちら

  ・マイクロソフト セキュリティ アドバイザリ(文書番号: 977981)
   http://support.microsoft.com/default.aspx?scid=kb;ja;977981


IE6,7でないといけない理由がなければ素直にIE8にした方が良さそうですね。


因みに、不定期のWindows Updateが本日数件ありましたが上記脆弱性とは関係無さそうです。

以上。












管理者にだけ表示

トラックバックURL↓
http://netstaff.blog92.fc2.com/tb.php/161-ec56b0dc

| ホーム |  


上記広告は1ヶ月以上更新のないブログに表示されています。新しい記事を書くことで広告を消せます。